Zum Inhalt wechseln


Foto

Opemus 6 Color 3 Problem

Vergrößerer Opemus

2 Antworten in diesem Thema

#1 beka

beka

    Newbie

  • Members
  • PIP
  • 1 Beiträge

Geschrieben 28 Dezember 2017 - 21:37

Hallo! Ich habe kürzlich einen noch nie benutzten Opemus 6 mit Colorkopf erworben. Wenn ich da mit dem Hebel die Farbfilter ein- oder ausklappen will, nimmt der die Filter nicht mit. Wenn ich dann am jeweiligen Filterrad drehe, schnappt es in die korrekte Position. Hat da vielleicht jemand einen Rat, ob das zu beheben geht. Hab bisher noch nicht reingeschaut, wie das System funktioniert.

#2 Jürgen Teuber

Jürgen Teuber

    Newbie

  • Members
  • PIP
  • 7 Beiträge

Geschrieben 28 Dezember 2017 - 23:32

Deiner Beschreibung nach denke ich, dass da im Inneren etwas ausgehängt ist. Du wirst vermutlich nicht um ein Aufschrauben des Gehäuses herumkommen. Wenn ich mir mein Meograde-Kopf ansehe, der mit Sicherheit ähnlich aufgebaut ist, kann das nicht sonderlich schwer sein. Nur Mut.

 

Gruß Jürgen



#3 Renate

Renate

    Advanced Member

  • Members
  • PIPPIPPIP
  • 180 Beiträge
  • Gender:Female

Geschrieben 29 Dezember 2017 - 21:37

Das hört sich ganz nach verharztem Fett an. Also aufschrauben, zerlegen, waschen, neu Fetten und wieder zusammenbauen. Dauert ein paar Stunden und dann fluppt es wieder.

 

 

Viele Grüße

 

Renate





Auf dieses Thema antworten



  



Auch mit einem oder mehreren der folgenden Tags versehen: Vergrößerer, Opemus

Besucher die dieses Thema lesen: 1

Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0