FOTOLABORFORUM
Merkwürdige Negativprobleme - Druckversion

+- FOTOLABORFORUM (http://fotolaborforum.fotoimpex.de)
+-- Forum: Analoge Fotografie (http://fotolaborforum.fotoimpex.de/forumdisplay.php?fid=18)
+--- Forum: FOTOLABORFORUM (http://fotolaborforum.fotoimpex.de/forumdisplay.php?fid=19)
+--- Thema: Merkwürdige Negativprobleme (/showthread.php?tid=12460)



Merkwürdige Negativprobleme - Michael_71 - 16-08-2020

Liebe Forumsmitglieder,

ich fotografiere seit einigen Jahren schwarz weiss und entwickle und vergrößere selbst. Heute habe ich Kontaktabzüge gemacht von ein paar 6x45 Negativen, die ich seit letztem September liegen hatte. Dabei habe ich bei zwei Rollei IR400 Filmen Fehler in den Negativen etndeckt. Einer hat Streifen in FIlmrichtung. Das ist mir schon einmal passiert. Ich entwickle in Rotation und nutze Atomal für den Rollei. Ich hab das auf die falsche Rotationsgeschwindigkeit zurückgeführt, da es bei niedriger Geschwindigkeit nicht wieder aufgetreten ist. Jetzt kam es wieder, aber ich kann leider nicht mehr nachvollziehen ob ich im letzten September mit der falschen Geschwindigkeit eintwickelt habe.

Das andere Problem ist aber viel interessanter. Ich hab mal ein Beispielbild an diesen Eintrag angehängt. In der ersten FIlmhälfte dieses FIlms sind die homogenen Flächen merkwürdig strukturiert. Es sieht fast solarisiert aus.

Hat jemand vielleicht eine Idee was das verursacht haben könnte?

Herzlichen Dank,
Michael


RE: Merkwürdige Negativprobleme - Klaus Wehner - 16-08-2020

Hi Michael,

erst einmal herzlich willkommen im Forum!

Zu Deinem ersten Problem mit dem Rollei IR 400:
die Rotation kann keine solchen Fehler verursachen, wie Du sie beschrieben hast.
Ohne den Film gesehen zu haben, würde ich eher an einen Fehler des Filmmaterials denken.

Zu dem zweiten Beispiel:
es ist für mich etwas schwierig zu erkennen was zum Motiv gehört und was Fehler ist.
Du schreibst von einer merkwürdigen Struktur.
Das lässt mich an einen typischen Fehler denken, der bei Rollfilmen in der letzten Zeit immer wieder auftritt.
Gelegentlich findet eine Reaktion zwischen Schutzpapier und Emulsion statt.
Dabei wird die schwarze Farbe des Schutzpapieres zum Teil auf die Emulsion übertragen (inclusive des Aufdruckes).

Herzliche Grüße
Klaus


RE: Merkwürdige Negativprobleme - Michael_71 - 16-08-2020

Hi Klaus,
vielen Dank für die schnelle Antwort und die freundliche Begrüßung!

Du schreibst, "die Rotation kann keine solchen Fehler verursachen, wie Du sie beschrieben hast.
Ohne den Film gesehen zu haben, würde ich eher an einen Fehler des Filmmaterials denken."

Ich hab jetzt mal ein Foto vom Kontakabzug des Films mit den Streifen angehängt. Ist es auch denkbar, dass es sich dabei um ein Lichtleck handelt? Merkwürdig wäre dann nur, warum es nur bei manchen FIlmen in diesem Film-Back auftaucht.



"Zu dem zweiten Beispiel:
es ist für mich etwas schwierig zu erkennen was zum Motiv gehört und was Fehler ist."

Das kann ich sehr gut nachvollziehen. 

Leider ist der Kontakt noch zu nass um ihn zu fotografieren. Mein Foto von dem Negativ ist auch nicht richtig scharf.Ich habe leider nur mein Handy zum digitalisieren.
Auf dem Negativ ist in der MItte ein helleres Objekt. Darüber sollte homogen blauer Himmel ohne Wolken zu sehen sein. Es ist aber vielmehr eine Ansammlung von dunklen Stellen mit hellen Höfen drumherum zu sehen. Also eine Struktur, aber keine regelmäßige.
Ich schicke später noch ein Foto des KOntakt Abzugs.

Herzlichen Dank,
Michael


RE: Merkwürdige Negativprobleme - Klaus Wehner - 16-08-2020

Hi Michael,

schwierig!
Die Entwicklung sieht ungleichmäßig aus.

Vielleicht hattest Du zu wenig Volumen an Entwicklerlösung in dem Tank?
(Unter ungünstigen Bedingungen kann auch schon einmal Entwickler aus einer undichten Dose in das Mantelbad fließen).

Der Film sieht auch nicht ganz klar aus. Ist er ausreichend fixiert? 

Herzliche Grüße
Klaus