FOTOLABORFORUM
Suchmaschine in diesem Forum - Druckversion

+- FOTOLABORFORUM (http://fotolaborforum.fotoimpex.de)
+-- Forum: Analoge Fotografie (http://fotolaborforum.fotoimpex.de/forumdisplay.php?fid=18)
+--- Forum: Off Topic (http://fotolaborforum.fotoimpex.de/forumdisplay.php?fid=21)
+--- Thema: Suchmaschine in diesem Forum (/showthread.php?tid=9869)



Suchmaschine in diesem Forum - Morte - 02-17-2014

Hallo an alle,

 

dies ist eigentlich nur ein Hinweis an die Betreiber des Forums:

Es gibt Probleme mit der Suchfunktion.

 

Soeben habe ich die Suchbegriffe APX und apx ins Suchfeld eingegeben. Ich wusste, dass Mirko letztes Jahr einen Thread erstellt hatte, in dem auf die beiden neuen APXe hingewiesen wurde samt getesteter Entwicklungszeiten. Die Suchmaschine gab mir beide Male nur den Hinweis "nix gefunden". Den Thread gibt es aber:

http://forum.fotoimpex.de/index.php?showtopic=3045

 

Ich habe ihn nur mittels Durchsuchen per Hand finden können. Das ist natürlich äußerst unpraktisch.

Bitte überprüft mal, ob da alles richtig eingestellt ist. Danke!




Suchmaschine in diesem Forum - TiMo - 02-17-2014

Ich meine, das Problem hatten wir schonmal in einem Thread. Wenn der Suchbegriff zu kurz ist, dann wird das nix. Ist leider nicht sehr praktisch, weil viele Filmbezeichnungen recht kurz sind. "CMS" gibt auch Null Treffer.

Wenn du fuer den von dir gesuchten Thread "Neuer" eingegeben haettest, findet die Suchmaschine den Thread. Ist natuerlich nicht praktikabel.




Suchmaschine in diesem Forum - Mirko Boeddecker - 02-26-2014

Genau so ist es. Ich kann keine Suche unter 4 Buchstaben freischalten. Das ist auch irgendwo in den "Internet Common Rules / Netiquette" festgehalten. Ist sowas wie Ein Netzgesetz um Rechenleistungsmissbrauch zu verhindern.




Suchmaschine in diesem Forum - TiMo - 02-27-2014

Wenn du apx* (apx sternchen) eingibst, dann findest du deine Suchergebnisse.




Suchmaschine in diesem Forum - Morte - 02-27-2014

TiMo, das ist ein guter Tipp.