Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Problem beim Aufspulen eines KB-Films
#1
Hallo.



Ich habe mir k?rzlich bei Ebay g?nstig einen Jobo Unitank 1500 ersteigert. Jetzt ist er gekommen und ich versuchte soeben mit einem abgelaufenen Diafilm von DM das Aufspulen bei Tageslicht, aber es will bei Teufel komm raus nicht funktionieren. Gibt es irgendeinen Kniff? Anstatt sich der Film aufspult, spult er sich ab und kommt mir wieder entgegen. Ich bin kurz davor v?lig zu verzweifeln <img src='http://forum.fotoimpex.de/public/style_emoticons/<#EMO_DIR#>/sad.gif' class='bbc_emoticon' alt='B)' />
Zitieren
#2
gerade abschneiden, dann die Ecken leicht abrunden, wenn der Film noch rel. frisch von der 30m Spule ist, dann kann ich ihn praktisch reinschieben... sonst gibt es da in der Tat einen Kniff, der ist furchtbar einfach, vielleicht hilft es, sich die Spule mal anzuschauen... also: Die Spule hat ein "Spiel", innerhalb welchem es hin- und herbewegt wird. Dabei h?t immer ein Finger den FIlm fest, und der andere l?t ihn laufen.



[quote name='Stewe' post='12558' date='08-05-10, 17:11 ']Hallo.



Ich habe mir k?rzlich bei Ebay g?nstig einen Jobo Unitank 1500 ersteigert. Jetzt ist er gekommen und ich versuchte soeben mit einem abgelaufenen Diafilm von DM das Aufspulen bei Tageslicht, aber es will bei Teufel komm raus nicht funktionieren. Gibt es irgendeinen Kniff? Anstatt sich der Film aufspult, spult er sich ab und kommt mir wieder entgegen. Ich bin kurz davor v?lig zu verzweifeln <img src='http://forum.fotoimpex.de/public/style_emoticons/<#EMO_DIR#>/sad.gif' class='bbc_emoticon' alt='B)' />[/quote]
Zitieren
#3
Hallo Stewe,

anbei etwas ?ber den 1500-Tank. Auf der 2. Seite ist das 'Einspulen' erl?tert, vielleicht hilft es Dir.

[ATTACHMENT NOT FOUND]



Gru?Franz
Zitieren
#4
[quote name='namir' post='12559' date='08-05-10, 17:29 ']gerade abschneiden, dann die Ecken leicht abrunden, wenn der Film noch rel. frisch von der 30m Spule ist, dann kann ich ihn praktisch reinschieben... sonst gibt es da in der Tat einen Kniff, der ist furchtbar einfach, vielleicht hilft es, sich die Spule mal anzuschauen... also: Die Spule hat ein "Spiel", innerhalb welchem es hin- und herbewegt wird. Dabei h?t immer ein Finger den FIlm fest, und der andere l?t ihn laufen.[/quote]



Alles klar, dankesch? namir.

Ich dachte eigentlich immer, dass es v?lig Tabu ist den Film in irgendeiner Weise anzufassen, und dass dieser sich durch das hin- und herbewegen der beiden Spulenseiten automatisch aufspult.

Mit Anfassen klappt es nat?rlich v?lig problemlos.



[quote name='frag? post='12560' date='08-05-10, 19:06 ']Hallo Stewe,

anbei etwas ?ber den 1500-Tank. Auf der 2. Seite ist das 'Einspulen' erl?tert, vielleicht hilft es Dir.

[ATTACHMENT NOT FOUND]



Gru?Franz[/quote]



Vielen Dank!

Die Anleitung hat das Ganze noch einmal sch? verdeutlicht.
Zitieren
#5
[quote name='Stewe' post='12561' date='09-05-10, 10:15 ']Ich dachte eigentlich immer, dass es v?lig Tabu ist den Film in irgendeiner Weise anzufassen, und dass dieser sich durch das hin- und herbewegen der beiden Spulenseiten automatisch aufspult.

Mit Anfassen klappt es nat?rlich v?lig problemlos.[/quote]



Bei den AP / Paterson Spulen geht das in der Tat so, aus eigener Erfahrung kann ich aber sagen, dass die Jobo-Spulen weniger zu "Ladehemmungen" neigen, als die eben genannten Spulen. (da h?te man es fluchen aus der DuKa...)



Sch?, dass wir hier wieder mit vereinten Kr?ten ein Problem gel?t haben!
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste