Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Vergrößerer belichtet ungerelmäßig - woran liegt es?
#1
Ich habe das folgende Problem bei der Fotoentwicklung: Mein Vergrößerer leuchtet das Bild nicht vollständig aus, wenn ich den Magentafilter zur Kontraststeigerung eingedreht habe. Die Fotos sind nur in der Mitte richtig belichtet, an den Rändern werden sie zu hell. Ohne Magentafilter ist die Ausleuchtung gleichmäßig. Es liegt nicht an der Kamera, die Negative und Digitascans sind gleichmäßig belichtet. Ich arbeite mit einem Meopta Opemus 5 Vergrößerer mit einem Meopta Meochrom 2 Farbmischkopf.

Weiß jemand in diesem Forum, was der Grund sein könnte? Ich freue mich über Rückmeldungen!
Zitieren
#2
Hallo,

dann wird das Licht nicht korrekt gemischt. Da wird ein Teil im Strahlengang fehlen. Normalerweise gibt es eine Mischbox und oft noch eine Milchglasscheibe im Strahlengang. Müsste in der Anleitung stehen, was wo wie eingesetzt werden muss.
Vergleich mal hier, ob Dir was auffällt:
https://analoge-fotografie.net/selbst-en...-Vergrerer

Nachtrag:
Zum Test in Filmbühne Stück weißes Papier rein, Objektiv raus und dann von unten reinschauen (ggf. Spiegel darunterhalten). Beim Eindrehen eines Filters muss das Papier ganz gleichmäßig in der Filterfarbe leuchten.

Noch eine andere Erfahrung: Die Filter reflektieren das nicht durchgelassene Licht nach hinten. Bei mir trat das mal aus den Lüftungsschlitzen aus und wurde über die Wand aufs Papier reflektiert. Deshalb: die Wand am Vergrößerer sollte schwarz sein (Papier, Filz oder gleich anstreichen).

Gruß Wolfgang
Zitieren
#3
(24-02-2021, 08:08 PM)Vielen Dank für die Tipps, das klingt schon mal nach einem Ansatzpunkt - ich werde es überprüfen und Dir eine Rückmeldung geben. Eine Milchglasscheibe habe ich in dem Vergrößerer, mit einer Art Schublade zwischen Lampe und dem Negativrahmen...meinst Du die? Beste Grüße, Malte Wolfgg schrieb: Hallo,

dann wird das Licht nicht korrekt gemischt. Da wird ein Teil im Strahlengang fehlen. Normalerweise gibt es eine Mischbox und oft noch eine Milchglasscheibe im Strahlengang. Müsste in der Anleitung stehen, was wo wie eingesetzt werden muss.
Vergleich mal hier, ob Dir was auffällt:
https://analoge-fotografie.net/selbst-en...-Vergrerer

Nachtrag:
Zum Test in Filmbühne Stück weißes Papier rein, Objektiv raus und dann von unten reinschauen (ggf. Spiegel darunterhalten). Beim Eindrehen eines Filters muss das Papier ganz gleichmäßig in der Filterfarbe leuchten.

Noch eine andere Erfahrung: Die Filter reflektieren das nicht durchgelassene Licht nach hinten. Bei mir trat das mal aus den Lüftungsschlitzen aus und wurde über die Wand aufs Papier reflektiert. Deshalb: die Wand am Vergrößerer sollte schwarz sein (Papier, Filz oder gleich anstreichen).

Gruß Wolfgang
Zitieren
#4
Hallo Malte,

ja, die meisten Vergrößerer besitzen diese Filterschublade, damit auch ohne Farbmischkopf Filter in den Strahlengang eingefügt werden können. Da muss beim Farbkopf bei manchem Gerät noch die Milchglasscheibe rein. Einfach mit dem Papier in der Filmbühne prüfen, ob die Ausleuchtung gleichmäßiger wird.

Vielleicht kommt noch jemand dazu, der den gleichen Vergrößerer hat und bei seinem mal nachschauen kann.

Falls das Gerät gebraucht gekauft wurde, lohnt es sich auch, den Farbkopf mal aufzuschrauben. Nicht nur um nachzusehen, ob da alles noch in Ordnung ist, sondern vor allem, um den Staub zu entfernen.

Gruß Wolfgang
Zitieren
#5
Ja, das Gerät wurde tatsächlich gebraucht gekauft...allerdings im Jahr 1984, von meinen Eltern für mich als Teenager!
Zitieren
#6
Hallo Malte,

das Gerät kenne ich aus eigener Anschauung nicht.
Deshalb kann ich mich nur allgemein äußern.

Denkbar wäre, daß der Lichtabfall nur bei dem hohen Kontrast (Magenta-Filter) besonders gut auffällt.
Dann kann die Ursache an vielen Stellen liegen.

Manchmal kann es helfen vom Grundbrett aus durch  das Objektiv (oder auch ohne Objektiv) in Richtung Lichtquelle zu sehen.
Irgendwo muß etwas den Strahlengang beschneiden.
Man kann diese Inspektion mit einem Handspiegel machen. Das ist etwas bequemer.
(gerade sehe ich, daß Wolfgang diesen Gedanken auch schon hatte).

Herzliche Grüße
Klaus
Zitieren
#7
Hallo Klaus,

vielen Dank für die Rückmeldung! Kann es sein, dass ich die falsche Glühbirne eingeschraubt habe? Ich habe die Lampe in den achtzigern mal ausgetauscht. In dem Link, den Wolfgang gesandt hat, heißt es, dass bei Vergrößerern mit Diffusorkopf 12 V Halogenlampen verwendet werden sollen.

Beste Grüße,

Malte
Zitieren
#8
Hallo Malte,

vielleicht sitzt die Lampe nicht in der richtigen Position und muss justiert werden.

Hier noch ein paar Links:
https://archive.org/details/opemus-iii-manual
http://www.jollinger.com/photo/enlargers/meopta.html
https://de.scribd.com/doc/240827142/Opemus-5-Manual

Gruß Wolfgang
Zitieren
#9
Hi Malte,

ja, die Lichtquelle hat eine zentrale Bedeutung.

Vorher muß aber noch eine Unklarheit geklärt werden:
hast Du einen Farbmischkopf oder eine Opalglühlampe in dem Gerät?
Die Informationen dazu sind etwas widersprüchlich.

Dafür sind unterschiedliche Leuchtmittel notwendig.

Dann können wir weiter auf Fehlersuche gehen.

Herzliche Grüße
Klaus
Zitieren
#10
...evtl. könnte es auch der Filter selbst sein. Vielleicht ist der etwas aus der Halterung gerutscht und verursacht damit die Probleme...
Gruß

Wolf
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste